Presentasjon lastes. Vennligst vent

Presentasjon lastes. Vennligst vent

Prosjektanalyser  Ingebrigt Aasbø 1 Prosjektanalyser n Anskaffelse av eiendeler til “varig eie” eller bruk av selskapet i en periode på min. 3 år, f.eks.

Liknende presentasjoner


Presentasjon om: "Prosjektanalyser  Ingebrigt Aasbø 1 Prosjektanalyser n Anskaffelse av eiendeler til “varig eie” eller bruk av selskapet i en periode på min. 3 år, f.eks."— Utskrift av presentasjonen:

1 Prosjektanalyser  Ingebrigt Aasbø 1 Prosjektanalyser n Anskaffelse av eiendeler til “varig eie” eller bruk av selskapet i en periode på min. 3 år, f.eks til –erstatning av eksisterende utstyr –økning av produksjonskapasiteten –etablering av ny produksjonskapasitet –forbedring av arbeidsmiljø n Selskapets strategiske plan utløser gjennom valg av fremtidige markeder, produkter og teknologi de største investeringene

2 Prosjektanalyser  Ingebrigt Aasbø 2 n Søkeprosessen n Grovutvelgelse n Detaljering n Evalueringen n Beslutningen n Iverksettelsen n Etterkontroll Investeringsprosessen

3 Prosjektanalyser  Ingebrigt Aasbø 3 Kontantstrømmen År 0År 1År 2År 3År 4 Utbetaling ved anskaffelse, år 0 Innbetalinger - Utbetalinger = Kontantstrøm Innbetalinger - Utbetalinger = Kontantstrøm Innbetalinger - Utbetalinger = Kontantstrøm Innbetalinger - Utbetalinger = Kontantstrøm

4 Prosjektanalyser  Ingebrigt Aasbø 4 Finansmatematikk n Rentesrente

5 Prosjektanalyser  Ingebrigt Aasbø 5 Rentetabell, 5 % og 10 %

6 Prosjektanalyser  Ingebrigt Aasbø 6 Rentetabell, 12 % og 15 %

7 Prosjektanalyser  Ingebrigt Aasbø 7 Nåverdi: Dagens verdi av et beløp utbetalt om n år

8 Prosjektanalyser  Ingebrigt Aasbø 8 Hvordan blir dette dersom du bruker tabellen?

9 Prosjektanalyser  Ingebrigt Aasbø 9 Nåverdi av konstante innbetalings- beløp: etterskuddsannuitet

10 Prosjektanalyser  Ingebrigt Aasbø 10 Etterskuddsannuitet

11 Prosjektanalyser  Ingebrigt Aasbø 11 Etterskuddsannuitet

12 Prosjektanalyser  Ingebrigt Aasbø 12 Omgjøring av en innbetalingsrekke til en annuitet

13 Prosjektanalyser  Ingebrigt Aasbø 13 Omgjøring av en innbetalingsrekke til en annuitet

14 Prosjektanalyser  Ingebrigt Aasbø 14 Annuitetslån

15 Prosjektanalyser  Ingebrigt Aasbø 15 Bruk av regneark Celle B7:=AVDRAG(B4;B5;-B3) Celle A11:=HVIS(A10>=$B$5;" ";A10+1) Celle B11:=HVIS(A10>=$B$5;" ";B10-E10) Celle D11:=HVIS(A10>=$B$5;" ";B11*$B$4) Celle E11:=HVIS(A10>=$B$5;" ";C11-D11)

16 Prosjektanalyser  Ingebrigt Aasbø 16 Lønnsomhetsvurdering av en investering

17 Prosjektanalyser  Ingebrigt Aasbø 17 forts.

18 Prosjektanalyser  Ingebrigt Aasbø 18 forts.

19 Prosjektanalyser  Ingebrigt Aasbø 19 Eksempel Den norske bedriften Alubildeler AS har fått forespørsel om å levere støtfangere til den svenske bilprodusenten AB Saabvo over en treårsperiode. For å gjennomføre dette prosjektet må bedriften investere kr ,- inkl. montering og igangkjøring. Bedriften har regnet ut at de vil få en netto kontantstrøm første året på kr ,-. Dette vil stige med 10% de to neste årene. Bedriften har ikke bruk for produksjonsutstyret etter 3 år. Det antas å ha en netto utrangeringsverdi på kr ,-. Avkastningskravet settes til 15 %. Finn ut om investeringen er lønnsom. Kontantstrømmen kan settes opp slik: , , * 1.1, *1,1 2

20 Prosjektanalyser  Ingebrigt Aasbø 20 Løsning Celle C8:=B2 Celle D7:=(1+B$3)^-A7 Celle E7:=B7*D7 Er investeringen lønnsom?

21 Prosjektanalyser  Ingebrigt Aasbø 21 Endret forutsetning: Hva skjer med lønnsomheten om investeringen ble kr større (som er lik utrangeringsverdien i nominell størrelse)?

22 Prosjektanalyser  Ingebrigt Aasbø 22 Internrentemetoden Interpolering: 25% 20% -5,54 3,55 0 Internrenta

23 Prosjektanalyser  Ingebrigt Aasbø 23 Internrentemetoden 20% + 5%*(3,55/(3,55+5,54)=21,95% Se forrige regneark. Vi prøver oss frem.

24 Prosjektanalyser  Ingebrigt Aasbø 24 Lånekostnader n Rentekostnad som påløper på et lån - nominell rente n I tillegg til rentekostnader påløper også ofte kostnader i form av gebyrer, samt at renter beregnes og belastes flere ganger pr. år n Dette øker lånets kostnad ut over den nominelle rente, og kalles lånets effektive rente, som er lånets internrente

25 Prosjektanalyser  Ingebrigt Aasbø 25 Beregning av effektiv rente n Plasser kontantstrømmen nøyaktig på tidsaksen n Beregn renten pr. periode (mnd, kvartal, halvår…) n Regn om til effektiv årsrente Hvor CF 0 er netto innbetalt (etter fradrag for gebyrer mv), og CF t er alle utbetalinger knyttet til lånet (renter, avdrag, betalingsgebyrer) q = rente pr. periode

26 Prosjektanalyser  Ingebrigt Aasbø 26 Fra perioderente til effektiv rente Hvor: p = effektiv årsrente m = antall betalinger pr. år

27 Prosjektanalyser  Ingebrigt Aasbø 27 Låneeks. - serielån kr Rente 9.2% p.a. (etterskudd), etbl. gebyr kr 1 370, termingebyr kr 50, halvårlig betaling, 1 år løpetid

28 Prosjektanalyser  Ingebrigt Aasbø 28 Halvårlig- og effektiv rente

29 Prosjektanalyser  Ingebrigt Aasbø 29 Effektiv rente - nedbetalingstid Effektiv rente reduseres med lengre løpetid, fordi etableringsgebyret blir spredt over et lengre tidsrom

30 Prosjektanalyser  Ingebrigt Aasbø 30 Effektiv rente - forskuddsrente

31 Prosjektanalyser  Ingebrigt Aasbø 31 Effektiv rente - billån

32 Prosjektanalyser  Ingebrigt Aasbø 32 Annuitetslån Kr , rente 8 % p.a., løpetid 5 år

33 Prosjektanalyser  Ingebrigt Aasbø 33 Serielån Kr , rente 8 % p.a., løpetid 5 år

34 Prosjektanalyser  Ingebrigt Aasbø 34 Låneutbetalinger Lån , 5 år, 8 % rente

35 Prosjektanalyser  Ingebrigt Aasbø 35 Effektiv rente - annuitet og serielån Effektiv rente = 8 % i begge tilfeller, avdragsprofil påvirker ikke effektiv rente, men kan gjøre det ved gebyrer


Laste ned ppt "Prosjektanalyser  Ingebrigt Aasbø 1 Prosjektanalyser n Anskaffelse av eiendeler til “varig eie” eller bruk av selskapet i en periode på min. 3 år, f.eks."

Liknende presentasjoner


Annonser fra Google