Presentasjon lastes. Vennligst vent

Presentasjon lastes. Vennligst vent

Regneark Ressurs Regneark del 1:

Liknende presentasjoner


Presentasjon om: "Regneark Ressurs Regneark del 1:"— Utskrift av presentasjonen:

1 Regneark Ressurs Regneark del 1:

2 Regneark Introduksjon Bruksområder Ruteark Gjør jobben for deg

3 Regneark Regnearkprogram: Excel (pc og Apple Mac) OpenOffice Calc (pc, Apple Mac og Linux) Numbers (iPad og Apple Mac) Documents To Go (smarttelefoner og nettbrett) Google Docs (Internett)

4 Regneark Regnearkvinduet:

5 Regneark Regnearkvinduet:

6 Regneark Regneark og arbeidsbok : Arbeidsbok – flere regneark Regneark = arbeidsbok = Ruteblokk Arkfaner Arknavn

7 Regneark Menyer: Excel Google Docs OpenOffice

8 Regneark Kolonner rader og celler :

9 Regneark Formler: Formellinja Egentlige innholdet i cella

10 Regneark Typer data: Tall Tekst Formler

11 Regneark Funksjoner : For å gjøre beregninger i et regneark, må man skrive en formel Addisjon (legge sammen)+ Subtraksjon (trekke fra)- Multiplikasjon (gange)* Divisjon (dele)/

12 Regneark Funksjoner : SUMMER-funksjonen brukes til å legge sammen tallrekker. =SUMMER(A1:A99). Kolon betyr «til»

13 Regneark Feil i formler: 5 forskjellige feilmeldinger


Laste ned ppt "Regneark Ressurs Regneark del 1:"

Liknende presentasjoner


Annonser fra Google